Samstag, 22. September 2018, 12:00 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

SnakeDoc

Springpistole

Beiträge: 102

Wohnort: Perthesanlage 7 , 53119 Bonn

Themenstarter Themenstarter

1

Donnerstag, 10. Dezember 2009, 21:44

Problem Bei der Scar

hallo habe jetzt ein paar mags durch geschossen und habe jetzt das Problem das nach wenigen schüßen keine kugel verschoßen wird aber wenn ich dien lauf nach unten halte die kugel dann raus kullert

Bitte um hilfe!

Nookie

unregistriert

2

Donnerstag, 10. Dezember 2009, 21:46

Kugel rollt aus dem Lauf?! <- das könnte dir helfen .. die m4 hat immerhin fast das gleiche system.

SnakeDoc

Springpistole

Beiträge: 102

Wohnort: Perthesanlage 7 , 53119 Bonn

Themenstarter Themenstarter

3

Donnerstag, 10. Dezember 2009, 21:48

Nee das hab ich schon kontroliert das ist als wenn eine kugel im hu stecken bleiben würde wenn ich noch mal schieße kommt die 1. kugel nur raus gerollt

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

4

Donnerstag, 10. Dezember 2009, 21:52

Ich verstehe noch nicht so ganz, was Du da beschreibst. Ein paar Schüße funktionieren, danach kommt keine Kugel mehr? Klingt nach Cooldown oder leerer Gasflasche.
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

SnakeDoc

Springpistole

Beiträge: 102

Wohnort: Perthesanlage 7 , 53119 Bonn

Themenstarter Themenstarter

5

Donnerstag, 10. Dezember 2009, 21:56

nee ich mache ca.10 schüsse der 11. schuss klingt dann ziemlich dumpf als wenn die kugel stecken geblieben wäre wenn ich dann den 12. schuss mache kommt die kugel vom 11. schuss nur aus dem lauf gekullert und es hängt eine kugel im HU

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

6

Donnerstag, 10. Dezember 2009, 22:02

Die Leistung läßt also rapide nach. Schießt Du drinnen? Wie warm ist es, da wo Du schießt? Wenn es zu kalt ist, kommt es schnell zu einem Cooldown und die Waffe funktioniert nicht mehr richtig.

Oder ist Deine Gasflasche fast leer? Dann geht nicht mehr genug Gas ins Magazin und es reicht nur für ein paar Schüsse.
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

SnakeDoc

Springpistole

Beiträge: 102

Wohnort: Perthesanlage 7 , 53119 Bonn

Themenstarter Themenstarter

7

Donnerstag, 10. Dezember 2009, 22:06

ja schieße drinnen laut termometer 30° gasflasche ist voll cool down ist es nicht macht mir den eindruck wie bei einem bb klemmer der durch den nächsten schuss dann gelößt wobei die kugel dann im HU stecken bleibt

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

8

Donnerstag, 10. Dezember 2009, 22:14

Die Waffe repetiert also noch richtig? Und trotzdem kommt keine Kugel raus? Es knallt noch immer so laut wie beim ersten Schuß?
Mit einem "Klemmer" kann man das nicht erklären, dafür steckt da zu viel Energie drin. Da muß dann schon das ganze Gas "in die falsche Richtung" gehen, damit so ein Effekt auftritt...
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

SnakeDoc

Springpistole

Beiträge: 102

Wohnort: Perthesanlage 7 , 53119 Bonn

Themenstarter Themenstarter

9

Donnerstag, 10. Dezember 2009, 22:18

ja repetieren tut alles von der lautstärke ist auch fast das gleiche nur viel dumpfer das kommt mir wirklich so vor als wenn die bbs im Hu stecken bleiben würden aber das passiert nicht immer nur manchmal

10

Donnerstag, 10. Dezember 2009, 22:28

Reinige den Lauf ordentlich, pass aber auf das HU auf dabei. Dann versuche hochwertige Munition wie Blaster. Wenn die Möglichkeit besteht auch mit einem 2. Mag testen.

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

11

Donnerstag, 10. Dezember 2009, 22:41

Ich würde auch mal prüfen, ob irgendwas im Nozzle steckt. Halbe BBs oder so...
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

SnakeDoc

Springpistole

Beiträge: 102

Wohnort: Perthesanlage 7 , 53119 Bonn

Themenstarter Themenstarter

12

Donnerstag, 10. Dezember 2009, 22:49

hab ich ist sauber das einzigste ist das das HU gummi so aussieht als wenn das farbe bin den BBs dran wäre

13

Donnerstag, 10. Dezember 2009, 22:55

Verstehe ich nicht, bitte erkläre das genauer.

Und achte bitte ein bissl auf Rechtschreibung, thx ;)

F4ISR

Erbsenpistole

14

Freitag, 11. Dezember 2009, 09:05

Hey Jungs

Ich glaube er meint das am HU Gummi die Farbe der BBs zu sehen ist. Zb bei weißen BBs ist die Stelle an der die Kugel das HU Gummi berührt weiß. Vielleicht will er damit ausdrücken das er denkt das die Kugeln zu starken Kontakt mit dem HU Gummi haben.

Mal mit HU bissl rausdrehen probiert?



Mfg

Beiträge: 366

Wohnort: SB

15

Freitag, 11. Dezember 2009, 09:06

ja schieße drinnen laut termometer 30° gasflasche ist voll cool down ist es nicht macht mir den eindruck wie bei einem bb klemmer der durch den nächsten schuss dann gelößt wobei die kugel dann im HU stecken bleibt
Du hast 30°C in der Wohnung!? Also iregndwie kommt mir das sehr merkwürdig vor. Mach mal folgendes, wenn du das Mag befüllst, drückst du auf das Auslass-Ventil und lässt beim befüllen etwas gas raus, dann lässt du das Ventil wieder los und befüllst vollständig. Bis du kein Geräusch mehr in der Flasche hörst. (Druckausgleich)





Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

16

Freitag, 11. Dezember 2009, 09:09

Das HopUp so fest zu, daß die Kugeln abgerieben werden?!? Wie geht das? BioBBs?
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

SnakeDoc

Springpistole

Beiträge: 102

Wohnort: Perthesanlage 7 , 53119 Bonn

Themenstarter Themenstarter

17

Freitag, 11. Dezember 2009, 11:22

ich benutze Blaster BBs in weis 0,30g hab es auch mir nem 2. Gas mag und nem co² ausprobiert und es passiert trotzdem

ich muss dazu sagen es passiert sehr selten aber wenn es passiert stört es das nozzle ist von inner sauber

und ja ich kann am HU gummi weisse farbe sehen hab auch schon viele einstellungen vom HU ausprobiert aber sobald ich die einstellung für ne gute flugbahn hab kommt es zum besagten problem

18

Freitag, 11. Dezember 2009, 13:39

Nimm´s mir nicht übel (oder auch doch egal), aber so wie Du schreibst, bekommt man Augenkrebs. Punkte und Kommata sind ja wohl nicht zu schwierig zu verwenden, oder? :skull:



Man kann sich das, was Du evtl. sagen möchtest, aus Deinem Geschreibsel nur zusammenraten. ?(



Schau mal in den Lauf und stelle fest, ob das Hopup noch in Ordnung ist oder ob es Defekte aufweist. Wie es aussehen muss, findest Du in einem der threads hier.

SnakeDoc

Springpistole

Beiträge: 102

Wohnort: Perthesanlage 7 , 53119 Bonn

Themenstarter Themenstarter

19

Freitag, 11. Dezember 2009, 15:17

Also, das HU Gummi ist ganz, das problem tritt auch nur selten auf , deswegen weis ich auch nicht weiter .

Ähnliche Themen

Lesezeichen: