Samstag, 22. September 2018, 13:55 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 208

Wohnort: Wipperfürth, Perle des Bergischen Landes

Themenstarter Themenstarter

1

Montag, 28. November 2011, 21:33

BB-Zuführung klappt bei einem Mag nicht richtig

Tag Zusammen!

Meine M16 scheint sich wohl zu einem Problemkind entwickeln zu wollen, denn zusätzlich zu meinem kleinen Follower-Problem passiert mir jetzt mit einem weitern Mag Folgendes;
Ich lade 30 BBs in das Mag, schiebe das Magazin in die Waffe und repetiere einmal zum durchladen. Nach 4-5 Schüssen jedoch macht es nur noch *klick*. Was passiert: die BB scheint nicht grade aus dem Magazin in die Hop-up-chamber zu flutschen, sondern reisst zur Seite aus und wird vom Boltcarrier nach hinten in die Triggergroup gedrückt, wo sie dann gerne mal den Hammer blockiert. Wie kann das sein? Vor allem weil es wieder mal nur bei einem Mag auftritt! Ich hab auch leider eine klitzekleine Verformung am unteren Teil des Nozzle festgestellt, glaube aber nicht, dass es daran liegt, weil meine zwei anderen Mags einwandfrei laufen...
"Mrs. Clinton, it seems that terrorists have snuck a snuke up your snizz"


ToKra87

Erbsenpistole

Beiträge: 12

Wohnort: Wien

2

Mittwoch, 1. Februar 2012, 18:22

BB zuführung...

Hallo Bastalek,

ich denke wenn es nur bei dem einen magazin zu diesem Problem kommt, liegt es an part 170 (Feder) das diese vl nicht mehr so drücken soll wie sie eben soll.

oder an Part 166 (Kugelhalterung oben) das diese vl irgend nen grad aufweißen der nicht darhin gehört, vl mal ansehn und mit nem (800,1000, 1200) schleifpapier bearbeiten.

Vielleicht liegt es an diesen dingen. Sag mal bescheid ob dir sonst irgend was auffällt... eventuell mal die innerein von nem anderen magazin welches funktioniert, in das "kaputte" einbaun, und die inneren Teile vom kaputten magazin in ein funktionierendes einbaun, und mal austesten ob die probs an den innerein der magazine liegen.

lg ToKra

Ähnliche Themen

Lesezeichen: