Sonntag, 24. Juni 2018, 10:52 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kukulkan

Erbsenpistole

Beiträge: 39

Wohnort: Munster

Themenstarter Themenstarter

1

Mittwoch, 1. Juni 2011, 17:30

M4A1 R.I.S. WETTI ( AWSS Version ), Gen. III

ich habe mir jetzt die neue M4A1 R.I.S. WETTI ( AWSS Version ), Gen. III gekauft und würde gern ma v euch hören welches tuning ihr empfehlt.

ich wollte folgendes v sniper kaufen und verbauen :

Art.-Nr. 966003
Stinger Hop Up Kit für WE M4

Art.-Nr. 695612
WE Complete Trigger Box

Art.-Nr. 950630e
6,01 Inner Barrel, WE M4A1

Art.-Nr. 695602
NPAS Kit für WE M4

Art.-Nr. 695601
Recoil Spring, Summer Type

:we:

Kahuna

Supervisor

Beiträge: 554

Wohnort: Duisburg

2

Mittwoch, 1. Juni 2011, 19:56

Also großartiges Tuning ist bei dem Modell erstmal nicht von Nöten. Ne komplette Triggerbox auf Lager ist ganz praktisch allerdings ist die Kombination aus Hammer, Trigger, Disconnector und Firepindelay (Part #66) kostengünstiger.
Die Präzision ist out of the Box annehmbar aber ein Tuninglauf fällt im Schussbild sehr positiv auf. Das mit der HopUp Chamber würd ich mir erstmal sparen.
Und dann erstmal mit der kleinen spielen. Was einem dann noch negativ auffällt, kann man ja hinterher noch ändern.


Kukulkan

Erbsenpistole

Beiträge: 39

Wohnort: Munster

Themenstarter Themenstarter

3

Donnerstag, 2. Juni 2011, 09:02

also am besten erstma nur den lauf und triggerbox.
ja das die einzeln weniger kosten habe ich auch gesehen, aber so kann ichs mir leicht machen und gleich die ganze box tauschen

4

Freitag, 3. Juni 2011, 15:30

welches tuning ihr empfehlt.
Ich rate dir, erstmal mit dem Ding zu schießen! Lies dir mal durch, wieviele das Ding kaputtbasteln mit unnötigem Mist. Meine M4 ist bis auf Part#66 (Gegen RA-Tech getauscht, wegen Defekt (!)), Part#59 (wegen Defekt) und Part#61 komplett auch wegen Defekt getauscht, original. Vorsorglich wird nix rumgebastelt. Aber jeder, wie er will.
mfg RaSu

zendog

WE Poweruser

Beiträge: 749

Wohnort: NRW

5

Freitag, 3. Juni 2011, 16:09

Tuninglauf und NPAS, feddisch.

Wobei NPAS auch nur wenn Du öfter mal die Leistung verstellen willst ( im Ausland, versteht sich).

greetz

zendog
while u reading this, your enemy is training...



Kukulkan

Erbsenpistole

Beiträge: 39

Wohnort: Munster

Themenstarter Themenstarter

6

Freitag, 3. Juni 2011, 19:38

naja bei npas kann man auch net wirklich was kaputt tüdeln^^

wird auch anfallen da ich auch ma auf events gehe wo bei 2J schluss is

Kukulkan

Erbsenpistole

Beiträge: 39

Wohnort: Munster

Themenstarter Themenstarter

7

Mittwoch, 29. Juni 2011, 16:44

ich suche ne bauanleitung für die . also so schike zeichnung mit allen teilen . hat jemand sowas rum schwirren?

Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

Kukulkan

Erbsenpistole

Beiträge: 39

Wohnort: Munster

Themenstarter Themenstarter

9

Mittwoch, 29. Juni 2011, 19:43

is schonma net schlecht. besser währe eine wo man auch genau sieht wo welches teil steckt. für meine scar l habe ich ne schöne gefunden da sieht man jede scharaube und den platz wo se hin gehört

Kukulkan

Erbsenpistole

Beiträge: 39

Wohnort: Munster

Themenstarter Themenstarter

10

Samstag, 2. Juli 2011, 16:21

niemand?

Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

11

Samstag, 2. Juli 2011, 17:33

Nö... Die expl. Zeichnung ist alles was mir bekannt ist...

Kukulkan

Erbsenpistole

Beiträge: 39

Wohnort: Munster

Themenstarter Themenstarter

12

Sonntag, 3. Juli 2011, 19:00

problem!

naja besser als nix ne^^ trotzdem danke



also ich hatte mag rein. versucht durch zuladen und festgestellt das man die waffe wohl nur auf s fertig laden kann.(war mir neu.,aber ok) ich also auf semi und durchgeladen.da kam zu dem normalen durchladegeräusch nen komisches "pumff" . habe dann versucht zu schießen . kam nix . der trigger hat nur klack gemacht.so wie wenn kein mag drich ist und man die waffe läd und abkrümmt. habe dann einfach weiter durchgeladen und weiter geschossen immer das selbe ergebnis. fazit. kugeln steckten im lauf.

kugeln rausgeholt und alles v vorn.

mag neu aufmunitioniert und diesma gleich auf auto fertig geladen und ging. nach 2 schuss ma gesichert und wieder auto .ergebnis... nur dieses komische "pumff" und steckschüsse.

wieder alle ausm lauf geholt. gleich auf auto durchgeladen und alles rausgehauen.

fazit. waffe geht zu 90% mitm schissen allerdings nur wenn man nur auf auto macht.

macht man einma semi oder sicher. is die sache wieder gelaufen


hat jemand v euch ne idee?

Beiträge: 160

Wohnort: Hamburg

13

Dienstag, 5. Juli 2011, 11:56

Sieh dir Mal die Trigger-Unit an und dort Part #66 wenn dieser Abgenutzt ist woher auch immer (Herstellungs Fehler vllt) dann würde ich stark auf diesen Tippen ansonsten schau dir einmal den Fire-Selector von innnen an ob dort etwas "annormal"aussieht
Hoffe es hilft :D
Glück ab! :hunter:







Kukulkan

Erbsenpistole

Beiträge: 39

Wohnort: Munster

Themenstarter Themenstarter

14

Dienstag, 5. Juli 2011, 18:04

fire selector muss ich erst ma google fragen was das is xD

aber bisher funzt es nicht

ok ich habe gerade ma genau hingeschaut und sehe jetzt genau auf höhe des einstellungsrädchens des hopup , dass das rohr da irgendwie net rund is. vill was verrutzt oder nen gummi sitzt falsch erst ma sehen wie ich das ausbau und dann weiss ich genaueres.

die kugel sitzt auch genau da immer gleich fest


ich finde kein video zum zerlegen. weiss bisher nur wie man durchladegriff und verschluss rausnimmt



Doppelpost vermeiden...Guzzi

Othic

(G)othic-Mod

Beiträge: 677

Wohnort: NRW - Witten direkt im Pott

15

Dienstag, 5. Juli 2011, 19:57

Du kannst auch ruhig mal die Bearbeiten-Funktion benutzen und nicht im Minutentakt posten.

Das HIER und HIER sollte dir beim Zerlegen weiterhelfen ;)


Death or Glory

Kahuna

Supervisor

Beiträge: 554

Wohnort: Duisburg

16

Dienstag, 5. Juli 2011, 20:43

Mir schwebt da gerade die Idee von ner defekten/falsch zusammengesetzten HopUp-Verstellung vor den Augen Rum. Wenn du das HopUp ganz rausdrehst, bewegt sich das Gummi im Lauf dann auch nach oben oder tut sich da gar nichts?


Kukulkan

Erbsenpistole

Beiträge: 39

Wohnort: Munster

Themenstarter Themenstarter

17

Samstag, 9. Juli 2011, 14:46

Othic : also leider helfen mir die beiden links kein stück da ich kein " Barrel Nut Tool " habe was man wohl braucht um das HU auzubauen.

Kahuna : also ich sehe nicht das sich im HU etwas verändert ( wenn ich quasi in den lauf schaue (aus richtung schulderstütze)) wenn ich es auf oder zu drehe

Othic

(G)othic-Mod

Beiträge: 677

Wohnort: NRW - Witten direkt im Pott

18

Samstag, 9. Juli 2011, 15:14

Dann wirst du dir wohl eins zulegen müssen. Das brauchst du so oder so ;)


Death or Glory

Kukulkan

Erbsenpistole

Beiträge: 39

Wohnort: Munster

Themenstarter Themenstarter

19

Samstag, 9. Juli 2011, 17:20

sonsz bekomm ich das net raus?


Kahuna : wieso was heisst das jetzt

Kahuna

Supervisor

Beiträge: 554

Wohnort: Duisburg

20

Sonntag, 10. Juli 2011, 01:29

Wenn sich beim Verstellen des "HOpUp-Ringes" im Lauf nichts sichtbares ändert, würde ich auf eine verklemmte Kugel in der HopUpMechanik tippen. Hast du eine Möglichkeit Fotos zu schießen von rein und raus gedrehtem HopUp?

Wenn du kein Barrel-Nut-Tool zur Verfügung hast, kann evtl eine, mit Klebeband modifizierte, Wasserpumpenzange Abhilfe schaffen ;)


Ähnliche Themen

Lesezeichen: