Montag, 20. August 2018, 08:59 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

italo@ASV

Erbsenpistole

Themenstarter Themenstarter

1

Montag, 14. September 2009, 14:56

Schussfolge

Hallo Zusammen, habe des Öfteren das Problem, das nach einem Schuss kein weiterer Schuss möglich ist. Erst nach der Betätigung des latch kann wieder geschossen werden. Bei der Betätigung des Triggers, erfolgt nur ein kleines "KLICK" und das ende... Beim öffnen der Waffe stelle ich dann regelmäßig fest, dass das kleine weiße Kunstoffteil auf der Buffer Tube nicht vollständig auf der Endposition (Richtung Arretierung) gefahren ist. Bei der Auslieferung, konnte ich dieses kaum von Hand verschieben. Jetzt lässt es sich bewegen. Was hat dies für eine Funktion? Finde auch keine Teilenummer hierfür. Auf vielen Videos der Waffe ist dieses gar nicht vorhanden. LG Italo

2

Montag, 14. September 2009, 17:50

Ich hatte dasselbe Problem. Ich nehme an das das Teil bei der neuen Version verbaut wurde um das Nozzle mittig zu halten.

Einfach mit (gutem) Sekundenkleber wieder befestigen. Zum entfetten Bremsenreiniger verwenden.

Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

3

Montag, 14. September 2009, 20:45

Habe genau dieses Problem heute mit hilfe meines Bruders lokalisiert und beseitigt. Ich konnte das weiße "stück" zwar nur schwer von hand bewegen aber ich denke der relativ starke Blowback verschiebt es auf Dauer immer wieder etwas. Ich werde entweder eine Madenschraube eindrehen oder einen Sprengring auf die tube setzen.

4

Dienstag, 15. September 2009, 11:38

Hi, selbiges Problem habe ich seit heute auch. Gestern habe ich noch eine ganze Flasche GreenGas geleert und heute geht nix mehr.
Kann man das Plastedings nicht entfernen? Viel Material für eine Madenschraube ist da nicht vorhanden und für einen Sprengring sind keine Nuten da. Mal anschaulich dargestellt das Problem:



mfg
RaSu
mfg RaSu

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »RaSu« (15. September 2009, 12:01)


Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

5

Dienstag, 15. September 2009, 12:01

Hi, selbiges Problem habe ich seit heute auch. Gestern habe ich noch eine ganze Flasche GreenGas geleert und heute geht nix mehr.
Kann man das Plastedings nicht entfernen? Viel Material für eine Madenschraube ist da nicht vorhanden und für einen Sprengring sind keine Nuten da.

mfg
RaSu


Hy...



Nun das Plaste dingens ist soweit ich weiß zum stabilisieren im Rahmen der Co2 ready Geschichte.

Die Nut für den Sprengring einzufräsen sollte aber keine Große Herausvorderung darstellen.

6

Dienstag, 15. September 2009, 12:03

Hi, selbiges Problem habe ich seit heute auch. Gestern habe ich noch eine ganze Flasche GreenGas geleert und heute geht nix mehr.
Kann man das Plastedings nicht entfernen? Viel Material für eine Madenschraube ist da nicht vorhanden und für einen Sprengring sind keine Nuten da.

mfg
RaSu


Hy...



Nun das Plaste dingens ist soweit ich weiß zum stabilisieren im Rahmen der Co2 ready Geschichte.

Die Nut für den Sprengring einzufräsen sollte aber keine Große Herausvorderung darstellen.
Da ich aber nur Gas schieße, müßte das doch gehen, das Teil zu entfernen. Oder nicht?
mfg RaSu

7

Dienstag, 15. September 2009, 12:39

Die Waffe funktioniert durchaus auch ohne den Stabilisator, die ersten beiden Versionen der M4 hatte ihn nicht mal. Meine V2 auch nicht. Ich denke es wird nichts passieren wenn man ihn entfernt, allerdings ist es eben ein Stabilisator und man weiss nicht, wie es sich langfristig abzeichnet. Ob er nun extra für CO2 entworfen wurde oder um die Waffe insgesamt haltbarer zu machen...
Ich würde ihn nicht extra nachkaufen, aber wenn er schon vorhanden ist, schau doch einfach das du ihn befestigt bekommst.

8

Dienstag, 15. September 2009, 13:02

..., schau doch einfach das du ihn befestigt bekommst.
Hi, ich denke Du hast recht. Mal sehen, ob man das Ding seitlich anbohren und dann befestigen kann. Mit ner Schraube oder so. Ich möchte nur die Stange nicht durchbohren oder sonstwie durch Materialentfernung schwächen. Aber nur im Plastik ne Klemmschraube zu versenken wird dauerhaft nicht halten Oder?
mfg RaSu

9

Dienstag, 15. September 2009, 14:31

Evtl. hast du ja noch irgendwo eine Madenschraube vom AEG basteln oder so... Dann ein ganz kleines Loch in den Stabi bohren (am besten im ausgebauten Zustand).
Nun einbauen und die Made reindrehen und vorsichtig am schwarzen Rohr kontern. Wichtig ist eben, dass du es richtig fest anziehst, aber eben nicht die Madenschraube in dem Plastik durchdreht...

10

Dienstag, 15. September 2009, 14:48

Ich würde mal sagen, bevor Ihr irgendetwas verbastelt, schick das Teil an den Händler zurück und mach von Deinen Dir zustehenden Gewährleistungsrechten Gebrauch - es kann doch nicht sein, dass man viel Geld für etwas ausgibt und dann selbst zusehen muss, dass es funktioniert. Wir sind hier ja nicht bei den Amis.

11

Dienstag, 15. September 2009, 15:02

Ich würde mal sagen, bevor Ihr irgendetwas verbastelt, schick das Teil an den Händler zurück und mach von Deinen Dir zustehenden Gewährleistungsrechten Gebrauch - es kann doch nicht sein, dass man viel Geld für etwas ausgibt und dann selbst zusehen muss, dass es funktioniert. Wir sind hier ja nicht bei den Amis.


Einerseits hast du Recht, aber es wird im AS Bereich immer so sein, dass man mal selber Hand anlegen muss. Das Guide Rod Problem ist schon länger bekannt, ehrlich gesagt bin ich froh, wenn es sich um solch 'läppische' Sachen handelt. Hier mal was Nachziehen, da mal was bearbeiten und bei GBB's macht es sogar noch Spass...
Da waren schon andere Fälle bei den Elektrogewehren (AEG's :cursing: )...
Vor allem gerade bei WE(TTI) kann man ja immer davon ausgehen, dass mit den Folgeversionen die Probleme behoben werden (zumindest bisher, lasst mich jetzt nicht mit dieser aussage im Stich :pfeif: ).

12

Dienstag, 15. September 2009, 17:55

Ich würde mal sagen, bevor Ihr irgendetwas verbastelt, schick das Teil an den Händler zurück und mach von Deinen Dir zustehenden Gewährleistungsrechten Gebrauch - es kann doch nicht sein, dass man viel Geld für etwas ausgibt und dann selbst zusehen muss, dass es funktioniert. Wir sind hier ja nicht bei den Amis.
Das Ding kannste 10x umtauschen. Das wird immer der selbe Fehler bleiben. Das liegt aber an der Konstruktion und nicht an der gekauften Waffe. Bei einer 400,00 € ist sowas natürlich ärgerlich. Aber es gibt auch teurere Waffen, wo auch ärgerliche Fehler auftreten.
mfg RaSu

13

Dienstag, 15. September 2009, 18:13

Evtl. hast du ja noch irgendwo eine Madenschraube vom AEG basteln oder so... Dann ein ganz kleines Loch in den Stabi bohren (am besten im ausgebauten Zustand).
Nun einbauen und die Made reindrehen und vorsichtig am schwarzen Rohr kontern. Wichtig ist eben, dass du es richtig fest anziehst, aber eben nicht die Madenschraube in dem Plastik durchdreht...
Ich hab mal das Rohr ausgebaut. Der Stabi verbleibt übrigens da, wo er ist. Der geht auch viel zu schwer raus, um ihn durch die ganze Hülse zu ziehen, wenn man ihn am Rohr verschraubt. Besser wäre es, das Ding von außen zu verschrauben. Loch bohren, Gewinde schneiden und das Plastedings am Träger festschrauben.
Gerdacht war das so. Schwarz stellt die Schraube da.

mfg RaSu

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »RaSu« (15. September 2009, 18:28)


14

Dienstag, 15. September 2009, 18:59

Bevor ihr an der WE rumbohrt, versucht es mit Sekundenkleber. Ich habe meine jetzt geklebt und nach bisher ca. 200 Schuss hält es immernoch bombenfest.

15

Dienstag, 15. September 2009, 19:03

Bevor ihr an der WE rumbohrt, versucht es mit Sekundenkleber. Ich habe meine jetzt geklebt und nach bisher ca. 200 Schuss hält es immernoch bombenfest.
Kriegst du das Ding auch ausgebaut, ohne Gewalt? Bin mal gespannt. Oder sind das die Kontaktflächen (rot auf dem Bild)

EDIT: Habe das Ding mit Sekundenkleber angeklebt. War die beste Lösung, ohne was bohren zu müssen. Und hält. Danke für die Tips!

mfg RaSu

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »RaSu« (16. September 2009, 15:29)


16

Mittwoch, 16. September 2009, 22:11

Genau wo du die roten Linien hast, habe ich geklebt.
Ich sehe da kein Problem beim Ausbau, eine Nadel und ein bisschen Gewalt. Allerdings hoffe ich dann doch das ich es garnicht erst ausbauen muss. :D

italo@ASV

Erbsenpistole

Themenstarter Themenstarter

17

Freitag, 18. September 2009, 13:05

Hi,



super danke. Bei mir funktioniert es jetzt auch. PATEX sei Dank.



LG



ITALO

Ziofester

Erbsenpistole

Beiträge: 7

Wohnort: Faenza - Italy

18

Freitag, 18. September 2009, 14:24

The new batch of M4 comes with the white plastic rod guide glued to the bolt.

However i add here below a picture of my personal modify obtained with a Dremel tool

I am happy with my mod, the white plastic rod stay in place with no wobbling for the valve

and it doesn't engage the part# 48, so no more dead clicks and I found

a quicker overall reaction of the bolt.



lower part modded








upper part with no mod



Cheers from Italy :thumbsup:


Lesezeichen: