Freitag, 22. Juni 2018, 21:16 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Suchergebnisse

Suchergebnisse 1-6 von insgesamt 6.

Donnerstag, 3. Juni 2010, 19:54

Forenbeitrag von: »Kellerkind«

M4 schießt nicht richtig

Dichtung (Part 45) wurde ersetzt und alles noch mal richtig geölt.

Donnerstag, 3. Juni 2010, 12:23

Forenbeitrag von: »Kellerkind«

M4 schießt nicht richtig

Guten Morgen, der Fehler bei meiner ist nun behoben und es war wirklich nur ein winzig kleiner Fehler. @909 eventuell ist bei dir auch der O-Ring (Part 45) falsch oder defekt und Öl deine Waffe richtig ein, bevor Du schießt (ab Werk ist die Waffe nicht geölt). Zitat Trotzdem total geiles Teil! Geil elloxiert, falls Mann oder Frau Desert/Tan/Coyote-Fetischist ist In dem Punkt gebe ich Dir voll und ganz recht "ist ein geiles Teil, vor allem wenn sie funktioniert. Gruß Andy

Sonntag, 30. Mai 2010, 14:53

Forenbeitrag von: »Kellerkind«

M4 schießt nicht richtig

Der Stabi ist ganz hinten und Part 66 funktioniert auch. Werde heute Abend mal ein paar Bilder einstellen und hoffen, dass sie bald wieder läuft. Danke schon mal für die Hilfe.

Sonntag, 30. Mai 2010, 14:06

Forenbeitrag von: »Kellerkind«

M4 schießt nicht richtig

So, Vorstellung erledigt und in der Karte auch schon eingetragen. Hab jetzt mal alles durchgelesen und Part 39 geölt, Leerschuss funktionierte ohne Probleme. Magazin nochmal geladen und mit Gas gefüllt, erster Schuss, hört sich alles normal an, Kugel rollt aus dem Abgesenkten Lauf. Nochmal drei Schüsse abgegeben erste Kugel ok, Kugel zwei kein Austritt (auch kein Raus rollen) Schuss drei Kugel 2 und 3 rollen wieder beim Absenken raus.Hab die Waffe wieder aufgemacht und gesehen, dass Part 45 (gro...

Sonntag, 30. Mai 2010, 12:45

Forenbeitrag von: »Kellerkind«

Vorstellungsthread

Hallo zusammen, mein Name ist Andreas, bin 35 Jahre und komme aus Calw im Schwarzwald. Seit letzen Jahr bin ich vom Airsoftfieber befallen und kann wohl auch nicht mehr geheilt werden. Da ich seit gestern stolzer Besitzer einer WE bin, hoffe ich hier auf Hilfreiche Informationen und Tipps. Gruß Andy

Sonntag, 30. Mai 2010, 10:06

Forenbeitrag von: »Kellerkind«

M4 schießt nicht richtig

Hallo zusammen, seit gestern bin ich stolzer Besitzer einer WE M4 CQB Tan WETTI. Natürlich hab ich gestern auch gleich meine Magazine gefüllt um ein paar Testschüsse zu mach und was passiert, nach 3 bis 6 Schüsse ist das Gas aus dem Magazin oder es kommen Leerschüsse und die Kugeln rollen aus dem Lauf (vereinzelt werden auch zwei Kugeln gleichzeitig abgefeuert). Kann mir vielleicht jemand weiterhelfen? Gruß Andy